<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<!--[if gte IE 9]><style type="text/css">.gradient {filter: none; }</style><![endif]-->

<html  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<!-- <meta http-equiv="X-UA-Compatible" content="IE=9" />-->

<meta name="description" content="Governor Bruce Rauner Vowing to Fight To Keep State Empoyee Paychecks Flowing" />

<title>Governor Bruce Rauner Vowing to Fight To Keep State Empoyee Paychecks Flowing | 98.7 WNNS - Fresh Variety</title>

<!-- code removed for brevity. -->
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<!-- code removed for brevity. -->

<link rel="profile" href="http://gmpg.org/xfn/11">

<!-- Media queries -->
<!--[if lt IE 9]>
	<script src="https://cdn.jsdelivr.net/css3-mediaqueries/0.1/css3-mediaqueries.min.js"></script>
<![endif]-->

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- All in One SEO Pack 2.2.6.2 by Michael Torbert of Semper Fi Web Design[655,767] -->
<meta name="description" itemprop="description" content="Governor Bruce Rauner is vowing to fight to keep state employee paychecks flowing… despite a move by Attorney General Lisa Madigan that could block those" />

<meta name="keywords" itemprop="keywords" content="governor bruce rauner,lisa madigan,state budget standoff" />

<link rel="canonical" href="http://www.wnns.com/2017/01/27/governor-bruce-rauner-vowing-to-fight-to-keep-state-empoyee-paychecks-flowing/" />
<meta property="og:title" content="Governor Bruce Rauner Vowing to Fight To Keep State Empoyee Paychecks Flowing | 98.7 WNNS - Fresh Variety" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.wnns.com/2017/01/27/governor-bruce-rauner-vowing-to-fight-to-keep-state-empoyee-paychecks-flowing/" />
<meta property="og:image" content="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2017/01/27202504/GovRauner-FBLive.png" />
<meta property="og:site_name" content="98.7 WNNS - Fresh Variety" />
<meta property="fb:admins" content="120487647987301" />
<meta property="og:description" content="Governor Bruce Rauner is vowing to fight to keep state employee paychecks flowing… despite a move by Attorney General Lisa Madigan that could block those checks. Rauner calls it “disappointing” and “shocking” that Madigan has asked for a court ruling that it is improper to pay state workers without a budget or lawful appropriation in place. If the court agrees, it could dramatically increase pressure on Rauner and lawmakers to come to terms on a budget. But Rauner says he hopes Madigan isn’t trying to create a “crisis” in order to force passage of an unbalanced budget with higher taxes and no reforms." />
<meta property="article:tag" content="governor bruce rauner" />
<meta property="article:tag" content="lisa madigan" />
<meta property="article:tag" content="state budget standoff" />
<meta property="article:tag" content="local news" />
<meta property="article:publisher" content="http://www.facebook.com/987wnns" />
<meta property="article:author" content="http://www.facebook.com/NewsTalkWMAY" />
<meta property="article:published_time" content="2017-01-27T14:25:04Z" />
<meta property="article:modified_time" content="2017-01-27T14:25:10Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@987WNNS" />
<meta name="twitter:creator" content="@http://www.twitter.com/NewsTalkWMAY" />
<meta name="twitter:domain" content="http://www.twitter.com/987wnns" />
<meta name="twitter:description" content="Governor Bruce Rauner is vowing to fight to keep state employee paychecks flowing… despite a move by Attorney General Lisa Madigan that could block those checks. Rauner calls it “disappointing” and “shocking” that Madigan has asked for a court ruling that it is improper to pay state workers without a budget or lawful appropriation in place. If the court agrees, it could dramatically increase pressure on Rauner and lawmakers to come to terms on a budget. But Rauner says he hopes Madigan isn’t trying to create a “crisis” in order to force passage of an unbalanced budget with higher taxes and no reforms." />
<meta itemprop="image" content="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2017/01/27202504/GovRauner-FBLive.png" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="98.7 WNNS - Fresh Variety &raquo; Feed" href="http://www.wnns.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="98.7 WNNS - Fresh Variety &raquo; Comments Feed" href="http://www.wnns.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="98.7 WNNS - Fresh Variety &raquo; iCal Feed" href="http://www.wnns.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="98.7 WNNS - Fresh Variety &raquo; Governor Bruce Rauner Vowing to Fight To Keep State Empoyee Paychecks Flowing Comments Feed" href="http://www.wnns.com/2017/01/27/governor-bruce-rauner-vowing-to-fight-to-keep-state-empoyee-paychecks-flowing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.wnns.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='m2g-bar-css'  href='http://www.wnns.com/wp-content/plugins/m2g-wp-fbar/css/m2g-bar.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.wnns.com/wp-content/plugins/supermenu/core/icons/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='front-advertise-css'  href='http://www.wnns.com/wp-content/plugins/advertise/assets/css/front.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.wnns.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.wnns.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnewsticker-base-css'  href='http://www.wnns.com/wp-content/plugins/jnewsticker-for-wordpress/media/frontend.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-css'  href='http://www.wnns.com/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='http://www.wnns.com/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='sm_topmenu_fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A100%2C300%2Cregular%2C700%2C900|Open+Sans%3A300%2Cregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='sm-animatecss-css'  href='http://www.wnns.com/wp-content/plugins/supermenu/assets/css/animate.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-fontawesome-css'  href='http://www.wnns.com/wp-content/plugins/supermenu/assets/css/font-awesome.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='supermenu-css'  href='http://www.wnns.com/wp-content/plugins/supermenu/assets/css/supermenu.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-pe-icon-css'  href='http://www.wnns.com/wp-content/plugins/supermenu/assets/css/pe-icon-7-stroke.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.wnns.com/wp-content/plugins/wp-ajax-query-shortcode/font-awesome/css/font-awesome.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.wnns.com/wp-content/plugins/wp-ajax-query-shortcode/js/prettyPhoto/css/prettyPhoto.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpajax-css'  href='http://www.wnns.com/wp-content/plugins/wp-ajax-query-shortcode/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://www.wnns.com/wp-content/plugins/wpb-fontello/css/fontello.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb_recent_post_default_styles-css'  href='http://www.wnns.com/wp-content/plugins/wpb-widget-recent-posts-advanced/inc/css/default-styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://www.wnns.com/wp-content/plugins/events-calendar-pro/resources/tribe-events-pro-full.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://www.wnns.com/wp-content/plugins/events-calendar-pro/resources/tribe-events-pro-theme.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://www.wnns.com/wp-content/plugins/events-calendar-pro/resources/tribe-events-pro-full-mobile.min.css?ver=3.6.1' type='text/css' media='(max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://www.wnns.com/wp-content/plugins/events-calendar-pro/resources/tribe-events-pro-theme-mobile.min.css?ver=3.6.1' type='text/css' media='(max-width: 768px)' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.wnns.com/wp-content/plugins/weblator_polling/public/assets/css/public.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.wnns.com/wp-content/plugins/weblator_polling/public/assets/css/font-awesome.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.wnns.com/wp-admin/css/color-picker.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.wnns.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://www.wnns.com/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-588bbe3331d72-css-css'  href='http://www.wnns.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer.blue.monday-css'  href='http://www.wnns.com/wp-content/plugins/wpb-show-core/modules/jplayer/skin/blue.monday.minimal/jplayer.blue.monday.css?ver=2' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrapwp-css'  href='http://www.wnns.com/wp-content/themes/wnnsfm-theme/inc/css/bootstrap960.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='gravityform-css'  href='http://www.wnns.com/wp-content/themes/wnnsfm-theme/inc/css/gform-styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicon-css'  href='http://www.wnns.com/wp-content/themes/wnnsfm-theme/inc/css/bootstrap-glyphicons.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C400italic%2C600%2C600italic%2C700%2C800&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_ptsans_roboto-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%2C700%7CRoboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.wnns.com/wp-content/themes/wnnsfm-theme/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://www.wnns.com/wp-content/plugins/vipclub/css/front-end.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.wnns.com/wp-content/plugins/vipclub/css/jquery-ui.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Theme_Manager_CSS-css'  href='https://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/wpbcss/wpbstyle-wnns-2-044.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-slider-default-css-css'  href='http://www.wnns.com/wp-content/plugins/wpb-slider/assets/css/wpb-slider-default.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bannerlightwindow-style-css'  href='http://www.wnns.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.css?ver=1.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wnns.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/common-banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.wnns.com\/wp-admin\/admin-ajax.php","nonce":"701e1ae53b","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wp-ajax-query-shortcode/js/prettyPhoto/jquery.prettyPhoto.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wp-ajax-query-shortcode/js/main.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wpb-contest/js/jquery.cookie.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/excanvas.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/Chart.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/weblator_polling/public/assets/js/app/legend.js?ver=1.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.wnns.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/weblator_polling/public/assets/js/app/public.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/www.wnns.com","ajax_url":"http:\/\/www.wnns.com\/wp-admin\/admin-ajax.php","ajax_nonce":"fad477b77f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://www.wnns.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wnns.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wnns.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mayor Langfelder Willing To Spend Down City&#8217;s Cash Reserves To Keep Services and Jobs' href='http://www.wnns.com/2017/01/27/mayor-langfelder-willing-to-spend-down-citys-cash-reserves-to-keep-services-and-jobs/' />
<link rel='shortlink' href='http://www.wnns.com/?p=32317' />
<link rel="alternate" type="application/json+oembed" href="http://www.wnns.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wnns.com%2F2017%2F01%2F27%2Fgovernor-bruce-rauner-vowing-to-fight-to-keep-state-empoyee-paychecks-flowing%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wnns.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wnns.com%2F2017%2F01%2F27%2Fgovernor-bruce-rauner-vowing-to-fight-to-keep-state-empoyee-paychecks-flowing%2F&#038;format=xml" />
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="98.7 WNNS - Fresh Variety" />
<meta property="og:locale" content="en_us" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Governor Bruce Rauner Vowing to Fight To Keep State Empoyee Paychecks Flowing" />
<meta property="og:url" content="http://www.wnns.com/2017/01/27/governor-bruce-rauner-vowing-to-fight-to-keep-state-empoyee-paychecks-flowing/" />
<meta property="og:description" content="Governor Bruce Rauner is vowing to fight to keep state employee paychecks flowing… despite a move by Attorney General Lisa Madigan that could block those checks. Rauner calls it “disappointing” and “shocking” that Madigan has asked for" />
<meta property="og:image" content="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2017/01/27202504/GovRauner-FBLive.png" />
<!-- /Open Graph Meta Data -->
<style>
.banner_lightbox { display: none; }
</style>
<!-- Twitter Card Type : summary_large_image -->
<!-- Twitter Card Information : summary_large_image information -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@987WNNS" />
<meta name="twitter:creator" content="@987WNNS" />
<meta name="twitter:title" content="Governor Bruce Rauner Vowing to Fight To Keep State Empoyee Paychecks Flowing" />
<meta name="twitter:description" content="Governor Bruce Rauner is vowing to fight to keep state employee paychecks flowing… despite a move by Attorney General Lisa Madigan that could block those checks. Rauner calls it “disappointing” and “shocking” that Madigan has asked for" />
<meta name="twitter:image" content="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2017/01/27202504/GovRauner-FBLive.png" /> 
<!-- End of Twitter Card Information : summary_large_image information -->
			<meta property="fb:pages" content="217280568290477" />
			<style type="text/css" id="supermenu-customizer">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</style>
<style type="text/css" id="supermenu-customcss">
</style><script>
//contest url to window into head.....
window.SENDPRESS_CONTEST_URL = "http://www.wnns.com/wp-content/plugins/wpb-contest/";
</script>
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><script type="text/javascript">
	var ajaxurl = "http://www.wnns.com/wp-admin/admin-ajax.php";
</script>          <!-- Modal -->
      <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog">
          <div class="modal-content">
            <div class="modal-header">
              <h3 class="modal-title text-center">Search sponsored by</h3>
                            </div>
            <div class="modal-body">

              <div class="searchform">
              <form role="form" action="http://www.wnns.com/" id="searchform" method="get">
                  <label for="s" class="sr-only">Search</label>
                  <div class="input-group">
                      <input type="text" class="form-control" id="s" name="s" placeholder="Search" value="" />
                      <span class="input-group-btn">
                          <button type="submit" class="btn btn-primary"><i class="icon-search"></i></button>
                      </span>
                  </div> <!-- .input-group -->
              </form>
              </div>

           </div>

          </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
      </div><!-- /.modal -->
        <script language=javascript src="http://nick8.surfernetwork.com/Media/player/scripts/launch.js"></script> 

<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>

<meta property="fb:pages" content="217280568290477" />

<meta name="google-site-verification" content="TpXovzjLFz26m2_pSpxUMH6riXKlLZBBfyswYZVxSko" />

<style>
[class^="icon-"]:before, [class*=" icon-"]:before {  font-family: "fontello" !important; }

.sidebar-widget-title .tribe-events-category-station-event{
  padding-bottom:0px !important;
  }
.tribe-events-loop .tribe-events-category-station-event{
  padding-bottom:50px !important;
  }

#mega_main_menu.primary > .menu_holder.sticky_container > .menu_inner > ul > li > .item_link > .link_content > .link_text {
    height: 80px;
    text-transform: uppercase;
}
.footer-nav{
	display: none;
}

.wpb-slider-horizontal-nav-main, .wpb-slider-horizontal-nav-main .caroufredsel_wrapper {
background-color: #00ff01;
color:black;
}

.wpb-slider-horizontal-nav a.active {
background-color: black;
color:white;
}

.wpb-slider-horizontal-nav a {
color:black;
}

.wpb-closings img {padding-bottom:10px;}


.single-tribe_events #tribe-events-gmap {
  height: 280px !important;
  padding-top: 0px !important;
}

.single-tribe_events .tribe-events-content {
    width: 100%;
    max-width: 100%;
    padding: 0;
    float: left;
}

</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2016/10/17132558/SunnyBeach.png'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
<link rel="icon" href="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2016/10/24114035/cropped-WNNS-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2016/10/24114035/cropped-WNNS-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2016/10/24114035/cropped-WNNS-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2016/10/24114035/cropped-WNNS-Favicon-270x270.png" />
</head>

<body class="single single-post postid-32317 single-format-standard custom-background tribe-theme-wnnsfm-theme page-template-single-php">

<!-- begin Header -->
<header id="home">
	
<!-- Mast Header -->
<section role="topbar" class="masthead bg-light">
	<div class="container mast">
		<div class="row-fluid">
			<div class="col-sm-3 time">Friday January 27th, 2017</div>
			<div class="col-sm-5 hidden-xs trending"><div id="trending" class="widget-1  widget widget-trending widget_text">			<div class="textwidget"><script>
(function($) {    
    $(document).ready(function() {
        $('#newsticker_0').newsticker({
                            'tickerTitle' : "Latest News:",                            'style' : "scroll",                            'pauseOnHover' : true,                            'showControls' : false,                            'autoStart' : false,                            'scrollSpeed' : "50",                            'slideSpeed' : "1000",                            'slideEasing' : "swing"                        
        });
    });    
})( jQuery );
</script>
<ul class="newsticker" id="newsticker_0">
                    <li><a href="http://www.wnns.com/2017/01/25/bob-evans-sells-off-restaurants-for-565-million/">Bob Evans Sells Off Restaurants For $565 Million</a> posted 2 days ago</li>
                    <li><a href="http://www.wnns.com/2017/01/25/pet-of-the-week-fiona-the-cat-from-animal-protective-league-video/">Pet Of The Week: 'Fiona The Cat' From Animal Protective League [VIDEO]</a> posted 3 days ago</li>
                    <li><a href="http://www.wnns.com/2017/01/25/mcdonalds-to-give-away-10000-bottles-of-big-mac-secret-sauce-video/">McDonald's To Give Away 10,000 Bottles of Big Mac Secret Sauce [VIDEO]</a> posted 3 days ago</li>
                    <li><a href="http://www.wnns.com/2017/01/25/guy-proposes-on-kiss-cam-loses-ring-video/">Guy Proposes On Kiss Cam, Loses Ring [VIDEO]</a> posted 3 days ago</li>
                    <li><a href="http://www.wnns.com/2017/01/25/recipe-of-the-week-slow-cooker-honey-pork-roast-sponsored/">Recipe Of The Week: Slow Cooker Honey Pork Roast [SPONSORED]</a> posted 3 days ago</li>
    </ul>
        
</div>
		</div></div>
			<div class="col-sm-4 site-social"><div class="social-links">
	<a href="https://www.facebook.com/987WNNS" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wqlz-2/icon-facebook.png" alt="Facebook" /></a><a href="http://twitter.com/987WNNS" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wqlz-2/icon-twitter.png" alt="Twitter" /></a><a href="https://www.pinterest.com/987wnns" target="blank" class="social-link-item"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2016/10/17132558/icon-pintrest.png" alt="Pinterest" /></a><a href="http://www.instagram.com/987wnns" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wqlz-2/icon-instagram.png" alt="Instagram" /></a><a href="http://www.youtube.com/user/987wnns" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wqlz-2/icon-youtube.png" alt="Youtube" /></a><a href="https://itunes.apple.com/us/app/98.7-wnns/id935305870?mt=8" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wqlz-2/icon-apple.png" alt="Apple" /></a><a href="https://play.google.com/store/apps/details?id=wnnsfm.surfernetwork.com " target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wqlz-2/icon-android.png" alt="Android" /></a></div></div>
	</div>
</section>

<!-- Logo/Banner -->
<section role="logo">
<div class="container logo-group">
	<div class="row-fluid">
		<div class="col-sm-4 logo"><div class="header-image">
	<a href="http://www.wnns.com/" rel="home"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2016/10/17132558/wnns_logo.png" class="header-image"  alt="" /></a>
</div></div>
		<div class="col-sm-8 leaderboard"><div id="leaderboard" class="widget-1  widget widget-banner widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-27813-1" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-1" class="banner-ajax-hidden-class" value="27813#:#27813,28504#:#1#:#728x90-top#:#72#:#http://www.wnns.com/wp-content/plugins/advertise/#:#734#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-1" class="banner-ajax-hidden-class-extra" value="28504,27813#:#28504,27813" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div></div>
	</div>
</div>
</section>

<!-- Navigation -->
<nav role="navigation" class="nav">
	<div class="container nav-wrapper">
		<div class="row-fluid">
					<div class="supermenu supermenu--animated  supermenu--not-fixed noanim noshadow supermenu__menu-items--sm-shadow none supermenu__topbar_disabled "><nav class="supermenu__desktop supermenu__navbar supermenu--default" role="navigation">
  <div class="supermenu__logo-wrapper">
      </div> 
  <div id="supermenu__menu_items" class="supermenu__menu-items-wrapper supermenu--animated noanim"><ul class="supermenu__menu-items-ul"><li id="menu-item-26695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26695"><a href="http://wnns2.itmwpb.com/"><span class="supermenu__menu-item-name"><i class="_mi fa fa-home" style="font-size:2.4em;"></i><span class="visuallyhidden">Home</span></span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
<li id="menu-item-27820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27820"><a target="_blank" href="http://lightningstream.surfernetwork.com/Media/player/detect.aspx?call=WNNS-FM"><span class="supermenu__menu-item-name"><i class="_mi _before fa fa-volume-up" style="font-size:1.4em;"></i><span>Listen Live</span></span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-28576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28576"><a href="http://www.wnns.com/mobile/"><span class="supermenu__menu-item-name">Mobile App</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="menu-item-27781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27781"><a href="http://www.wnns2.itmwpb.com/personalities"><span class="supermenu__menu-item-name">On Air</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-27783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27783"><a href="http://www.wnns.com/mornings/"><span class="supermenu__menu-item-name">Morning Show</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-27784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27784"><a href="http://www.wnns.com/chris/"><span class="supermenu__menu-item-name">Chris Murphy</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-27785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27785"><a href="http://www.wnns.com/deb/"><span class="supermenu__menu-item-name">Deb West</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-27782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27782"><a href="http://www.wnns.com/aaron/"><span class="supermenu__menu-item-name">Aaron Tyler</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-27786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27786"><a href="http://www.wnns.com/delilah/"><span class="supermenu__menu-item-name">Delilah</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-27788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27788"><a href="http://www.wnns.com/troy/"><span class="supermenu__menu-item-name">Troy Armstrong</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-27787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27787"><a href="http://www.wnns.com/totally/"><span class="supermenu__menu-item-name">Totally 80&#8217;s Sunday</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-28393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28393"><a href="http://www.wnns.com/personalities/"><span class="supermenu__menu-item-name">Full Lineup</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="menu-item-27789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27789"><a href="http://www.wnns.com/category/contest/"><span class="supermenu__menu-item-name">Win</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-32172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32172"><a href="http://www.wnns.com/smarterthandeb/"><span class="supermenu__menu-item-name">Smarter Than Deb</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-28572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28572"><a href="http://www.wnns2.itmwpb.com/lunch"><span class="supermenu__menu-item-name">Win A Lunch Party</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-28571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28571"><a href="http://www.wnns.com/rules/"><span class="supermenu__menu-item-name">Contest Rules</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="menu-item-27796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27796"><a href="http://www.wnns.com/contact/"><span class="supermenu__menu-item-name">Interactive</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-27821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27821"><a href="http://www.wnns2.itmwpb.com/vip"><span class="supermenu__menu-item-name">Join VIP Club</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-31994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31994"><a href="http://www.wnns.com/mobile/"><span class="supermenu__menu-item-name">Mobile App</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-27798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27798"><a href="http://www.wnns.com/contact/"><span class="supermenu__menu-item-name">Contact Us</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-27799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27799"><a href="http://www.wnns.com/advertise/"><span class="supermenu__menu-item-name">Advertise With Us</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-27797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27797"><a href="http://www.wnns.com/rules/"><span class="supermenu__menu-item-name">Contest Rules</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-27800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="http://www.wnns.com/eeo/"><span class="supermenu__menu-item-name">EEO Report</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-27801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27801"><a href="http://www.wnns.com/employment/"><span class="supermenu__menu-item-name">Employment Opportunities</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-31993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31993"><a href="http://www.wnns.com/difference/"><span class="supermenu__menu-item-name">Making A Difference In SPI</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="menu-item-27790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27790"><a href="http://www.wnns.com/events/"><span class="supermenu__menu-item-name">Events</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-27791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27791"><a href="http://wnns2.itmwpb.com/events/category/station-events/"><span class="supermenu__menu-item-name">Station Events</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-27792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27792"><a href="http://wnns2.itmwpb.com/events/category/wnns-community-events/"><span class="supermenu__menu-item-name">Community Events</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-27793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27793"><a href="http://wnns2.itmwpb.com/events/community/add"><span class="supermenu__menu-item-name">Submit An Event</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="menu-item-31747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31747"><a href="http://www.wnns.com/category/news/"><span class="supermenu__menu-item-name">News</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-31746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31746"><a href="http://www.wnns.com/category/whats-trending/"><span class="supermenu__menu-item-name">Blogs</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-31744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31744"><a href="http://www.wnns.com/category/local-news/"><span class="supermenu__menu-item-name">Local News</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li id="menu-item-31745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31745"><a href="http://www.wnns.com/category/music-news/"><span class="supermenu__menu-item-name">Music News</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="menu-item-31753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31753"><a href="http://www.wnns.com/vip/"><span class="supermenu__menu-item-name">VIP Club</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
<li id="menu-item-28210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28210"><a href="#smsearch"><span class="supermenu__menu-item-name"><i class="_mi fa fa-search"></i><span class="visuallyhidden">Search</span></span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
</ul></div>	
  </nav><nav class="supermenu__mobile supermenu__navbar supermenu--default" role="navigation">
  <button type="button" class="supermenu__toggler toggler--tm-tgl-sm">
  <span class="toggler--lines"></span>
</button><div class="menu-title">MENU</div>
  <div class="supermenu__logo-wrapper">
      </div> 
  <div id="supermenu__menu_items" class="supermenu__menu-items-wrapper supermenu--animated noanim"><ul class="supermenu__menu-items-ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26695"><a href="http://wnns2.itmwpb.com/"><span class="supermenu__menu-item-name"><i class="_mi fa fa-home" style="font-size:2.4em;"></i><span class="visuallyhidden">Home</span></span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27820"><a target="_blank" href="http://lightningstream.surfernetwork.com/Media/player/detect.aspx?call=WNNS-FM"><span class="supermenu__menu-item-name"><i class="_mi _before fa fa-volume-up" style="font-size:1.4em;"></i><span>Listen Live</span></span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28576"><a href="http://www.wnns.com/mobile/"><span class="supermenu__menu-item-name">Mobile App</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27781"><a href="http://www.wnns2.itmwpb.com/personalities"><span class="supermenu__menu-item-name">On Air</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27783"><a href="http://www.wnns.com/mornings/"><span class="supermenu__menu-item-name">Morning Show</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27784"><a href="http://www.wnns.com/chris/"><span class="supermenu__menu-item-name">Chris Murphy</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27785"><a href="http://www.wnns.com/deb/"><span class="supermenu__menu-item-name">Deb West</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27782"><a href="http://www.wnns.com/aaron/"><span class="supermenu__menu-item-name">Aaron Tyler</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27786"><a href="http://www.wnns.com/delilah/"><span class="supermenu__menu-item-name">Delilah</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27788"><a href="http://www.wnns.com/troy/"><span class="supermenu__menu-item-name">Troy Armstrong</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27787"><a href="http://www.wnns.com/totally/"><span class="supermenu__menu-item-name">Totally 80&#8217;s Sunday</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28393"><a href="http://www.wnns.com/personalities/"><span class="supermenu__menu-item-name">Full Lineup</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27789"><a href="http://www.wnns.com/category/contest/"><span class="supermenu__menu-item-name">Win</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32172"><a href="http://www.wnns.com/smarterthandeb/"><span class="supermenu__menu-item-name">Smarter Than Deb</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28572"><a href="http://www.wnns2.itmwpb.com/lunch"><span class="supermenu__menu-item-name">Win A Lunch Party</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28571"><a href="http://www.wnns.com/rules/"><span class="supermenu__menu-item-name">Contest Rules</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27796"><a href="http://www.wnns.com/contact/"><span class="supermenu__menu-item-name">Interactive</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27821"><a href="http://www.wnns2.itmwpb.com/vip"><span class="supermenu__menu-item-name">Join VIP Club</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31994"><a href="http://www.wnns.com/mobile/"><span class="supermenu__menu-item-name">Mobile App</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27798"><a href="http://www.wnns.com/contact/"><span class="supermenu__menu-item-name">Contact Us</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27799"><a href="http://www.wnns.com/advertise/"><span class="supermenu__menu-item-name">Advertise With Us</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27797"><a href="http://www.wnns.com/rules/"><span class="supermenu__menu-item-name">Contest Rules</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="http://www.wnns.com/eeo/"><span class="supermenu__menu-item-name">EEO Report</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27801"><a href="http://www.wnns.com/employment/"><span class="supermenu__menu-item-name">Employment Opportunities</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31993"><a href="http://www.wnns.com/difference/"><span class="supermenu__menu-item-name">Making A Difference In SPI</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27790"><a href="http://www.wnns.com/events/"><span class="supermenu__menu-item-name">Events</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27791"><a href="http://wnns2.itmwpb.com/events/category/station-events/"><span class="supermenu__menu-item-name">Station Events</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27792"><a href="http://wnns2.itmwpb.com/events/category/wnns-community-events/"><span class="supermenu__menu-item-name">Community Events</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27793"><a href="http://wnns2.itmwpb.com/events/community/add"><span class="supermenu__menu-item-name">Submit An Event</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31747"><a href="http://www.wnns.com/category/news/"><span class="supermenu__menu-item-name">News</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31746"><a href="http://www.wnns.com/category/whats-trending/"><span class="supermenu__menu-item-name">Blogs</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31744"><a href="http://www.wnns.com/category/local-news/"><span class="supermenu__menu-item-name">Local News</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31745"><a href="http://www.wnns.com/category/music-news/"><span class="supermenu__menu-item-name">Music News</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31753"><a href="http://www.wnns.com/vip/"><span class="supermenu__menu-item-name">VIP Club</span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28210"><a href="#smsearch"><span class="supermenu__menu-item-name"><i class="_mi fa fa-search"></i><span class="visuallyhidden">Search</span></span></a><span class="supermenu--dropdown-toggler"><i class="fa fa-angle-down"></i></span></li>
</ul></div>	
  </nav>		</div>
		<div class="supermenu__spacer"></div><div id="smsearch" class="supermenu__searchform">
  <div class="supermenu__close">
    <a class="supermenu__searchform_close" href="#"></a>
  </div>
	<form role="search" method="get" class="supermenu__form" action="http://www.wnns.com/">
		<fieldset>
			<input class="supermenu__searchform_input" type="search" name="s" placeholder="Search" autocomplete="off" value="" />
			<i class="fa fa-search supermenu__searchform_icon"></i>
			<input type="hidden" alt="Search" />
		</fieldset>
	</form>
</div>		</div>
	</div>
</nav>
		
</header>
<!-- end Header -->

<!-- page wrapper -->
<section class="container bg-light">

<!-- Closings -->
<section role="closings" class="closings">
		<div class="row-fluid text-center">
			<div class="col-xs-12">
				<div id="closings" class="widget-1 widget-closings widget_text">			<div class="textwidget"><!-- entity closing alert type div --><div id="aws_ec_insertEC_alertIMG_0" class="school_closings"></div></div>
		</div>			</div>
		</div>
</section>	
	

<div class="content-wrapper">

	<!--Main Content Area-->
  <section class="clearfix" role="main-container">
      
			<div class="primary col-md-8 col-sm-12">
				<div class="content" role="main">

					
													
<article id="post-32317" class="row post-32317 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-governor-bruce-rauner tag-lisa-madigan tag-state-budget-standoff with-thumbnail">

	<div class="entry-header">

		<h1 class="entry-title">Governor Bruce Rauner Vowing to Fight To Keep State Empoyee Paychecks Flowing</h1>

		<div class="single-meta"><div class="article-meta">
	<span class="single-meta"><i class="fa fa-user"></i> NewsTalk 94.7 &#38; 970 WMAY | </span>
	<span class="single-meta"><i class="fa fa-calendar"></i> January 27, 2017 |</span>
	<span class="single-meta"><i class="fa fa-tag"></i><span class="category"><ul class="post-categories">
	<li><a href="http://www.wnns.com/category/local-news/" rel="category tag">Local News</a></li></ul></span></span>
</div>

</div>
		<div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=Governor+Bruce+Rauner+Vowing+to+Fight+To+Keep+State+Empoyee+Paychecks+Flowing: http://www.wnns.com/2017/01/27/governor-bruce-rauner-vowing-to-fight-to-keep-state-empoyee-paychecks-flowing/">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.wnns.com%2F2017%2F01%2F27%2Fgovernor-bruce-rauner-vowing-to-fight-to-keep-state-empoyee-paychecks-flowing%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count facebook" data-url="http://www.wnns.com/2017/01/27/governor-bruce-rauner-vowing-to-fight-to-keep-state-empoyee-paychecks-flowing/" data-text="Governor Bruce Rauner Vowing to Fight To Keep State Empoyee Paychecks Flowing - " >0</span>
								</a>
							</li><li class="sharify-btn-pinterest">
								<a title="Share on Pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.wnns.com/2017/01/27/governor-bruce-rauner-vowing-to-fight-to-keep-state-empoyee-paychecks-flowing/&media=http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2017/01/27202504/GovRauner-FBLive.png&description=Governor Bruce Rauner Vowing to Fight To Keep State Empoyee Paychecks Flowing - http://www.wnns.com/2017/01/27/governor-bruce-rauner-vowing-to-fight-to-keep-state-empoyee-paychecks-flowing/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pinterest"></i></span>
									<span class="sharify-title">Pinterest</span>
								</a>
							</li><li class="sharify-btn-email">
								<a title="Share via mail" href="mailto:?subject=Governor Bruce Rauner Vowing to Fight To Keep State Empoyee Paychecks Flowing&body=Hey, checkout this great article: http://www.wnns.com/2017/01/27/governor-bruce-rauner-vowing-to-fight-to-keep-state-empoyee-paychecks-flowing/">
									<span class="sharify-icon"><i class="sharify sharify-mail"></i></span>
									<span class="sharify-title">Email</span>
								</a>
							</li></ul></div>
		<!-- .entry-meta -->

	</div><!-- .entry-header -->

	<div class="entry-thumbnail">
		<img width="756" height="425" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2017/01/27202504/GovRauner-FBLive.png" class="attachment- size- wp-post-image" alt="GovRauner-FBLive.png" />	</div>


	<div class="entry-content col-lg-12 col-md-12 alpha omega">
		<img width="625" height="360" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2017/01/27202504/GovRauner-FBLive-625x360.png" class="alignleft wp-post-image" alt="GovRauner-FBLive.png" /><p>Governor Bruce Rauner is vowing to fight to keep state employee paychecks flowing… despite a move by Attorney General Lisa Madigan that could block those checks.<span id="more-32317"></span></p>
<p>Rauner calls it “disappointing” and “shocking” that Madigan has asked for a court ruling that it is improper to pay state workers without a budget or lawful appropriation in place.</p>
<p>If the court agrees, it could dramatically increase pressure on Rauner and lawmakers to come to terms on a budget.</p>
<p>But Rauner says he hopes Madigan isn’t trying to create a “crisis” in order to force passage of an unbalanced budget with higher taxes and no reforms.</p>
	</div>


	<div class="row post-link-wrapper clear clearfix previous-next">
		<div class="col-md-2 col-sm-2 col-xs-6"> <span class="btn wpb-default"><a href="http://www.wnns.com/2017/01/27/mayor-langfelder-willing-to-spend-down-citys-cash-reserves-to-keep-services-and-jobs/" rel="prev">Previous </a></span></div>
		<div class="col-md-8 col-sm-8 hidden-xs"></div>
		<div class="col-md-2 col-sm-2 col-xs-6 text-right"> </div>
	</div>

	<!-- .entry-content -->

	
<div id="disqus_thread">
    </div>



	Tags: <a href="http://www.wnns.com/tag/governor-bruce-rauner/" rel="tag">Governor Bruce Rauner</a>, <a href="http://www.wnns.com/tag/lisa-madigan/" rel="tag">Lisa Madigan</a>, <a href="http://www.wnns.com/tag/state-budget-standoff/" rel="tag">State Budget Standoff</a>
	<!-- .entry-action -->
</article><!-- #post -->

              
					

				</div><!-- .content -->
			</div><!-- .primary -->

      <div class="secondary col-lg-4 col-md-4 col-sm-12"> 			<div class="sidebar" role="complementary">
			<div class="widget-area">
				<aside id="sidebar-1" class="widget-1 widget widget-sidebar widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-18219-2" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-2" class="banner-ajax-hidden-class" value="18219#:#18219,29335,32058,16343#:#2#:#300x250-general#:#51#:#http://www.wnns.com/wp-content/plugins/advertise/#:#734#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-2" class="banner-ajax-hidden-class-extra" value="32058,29335,27815,18486,18219,18214,16343#:#32058,29335,18219,16343" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</aside><aside id="sidebar-1" class="widget-2 widget widget-sidebar widget_text">			<div class="textwidget"><div class="schedule-now clearfix">
	
	<div class="on-air-now item clearfix post-1008 show type-show status-publish has-post-thumbnail hentry with-thumbnail">

	<div class="personality text-center"><a href="http://www.wnns2.itmwpb.com/aaron"><img width="4080" height="2808" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2014/10/21001822/AaronTyler-OnAirNow.png" class="attachment-show-thumb size-show-thumb wp-post-image" alt="AaronTyler-OnAirNow" /></a>
			<div class="on-air-top">
				<div class="col-xs-6"> <span class="h3">On Air Now</span></div>
				<div class="col-xs-6 listen">
			<a href="javascript:callLTR='WNNS-FM';grptuner='';file='';title='';ListenLive();" target="_self" class="item live color-light ">
			<span class="icon"> <i class="fa fa-volume-up"></i> </span>
			<span class="live-link">Listen Live</span>
		</a>
	    
</div>
			</div>

			<div class="on-air-bottom">
				
					<div class="col-xs-6 the-excerpt"> 
						<a class="link-text" href="http://www.wnns2.itmwpb.com/aaron">Aaron Tyler</a>
												<div class="on-air-excerpt"><p>2:00 - 7:00PM</p>
</div>
											</div>

					<div class="col-xs-6 show-social">
													<div class=" s-icon ">
																	<a href="http://www.facebook.com/987WNNS" class="show-social-link"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/123/2014/10/21001822/icon-social-facebook.png" alt="Facebook"></a>
																	<a href="http://www.twitter.com/987WNNS" class="show-social-link"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/123/2014/10/21001822/icon-social-twitter.png" alt="Twitter"></a>
																	<a href="mailto:%20aaron@wnns.com" class="show-social-link"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/123/2014/10/21001822/icon-social-email.png" alt="Email"></a>
															</div>

											</div>
				
			</div>
		</div><!--.personality-->	
	</div>
</div>
</div>
		</aside><aside id="sidebar-1" class="widget-3 widget widget-sidebar tribe_mini_calendar_widget"><div class="widget-title-outer "><h3 class="content-widget-title color-dark">Events Calendar</h3></div>

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="3" data-eventDate="2017-01-01" data-tax-query="" data-nonce="2776fe4921">
				<thead class="tribe-mini-calendar-nav">
			<tr>
				<td colspan="7">
					<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2016-12-01" title="December"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month">January 2017</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2017-02-01" title="February"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://www.wnns.com/wp-content/plugins/the-events-calendar/resources/images/tribe-loading.gif" alt="loading..." />
					</div>
				</td>
			</tr>
		</thead>
				
	<thead>
		<tr>
					<th class="tribe-mini-calendar-dayofweek">Sun</th>
					<th class="tribe-mini-calendar-dayofweek">Mon</th>
					<th class="tribe-mini-calendar-dayofweek">Tue</th>
					<th class="tribe-mini-calendar-dayofweek">Wed</th>
					<th class="tribe-mini-calendar-dayofweek">Thu</th>
					<th class="tribe-mini-calendar-dayofweek">Fri</th>
					<th class="tribe-mini-calendar-dayofweek">Sat</th>
					

		</tr>
	</thead>
	

		<tbody class="hfeed vcalendar">

			<tr>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01">
						


	<div id="daynum-1">
		<a href="#" data-day="2017-01-01" class="tribe-mini-calendar-day-link">1</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02">
						


	<div id="daynum-2">
		<a href="#" data-day="2017-01-02" class="tribe-mini-calendar-day-link">2</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03">
						


	<div id="daynum-3">
		<a href="#" data-day="2017-01-03" class="tribe-mini-calendar-day-link">3</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04">
						


	<div id="daynum-4">
		<a href="#" data-day="2017-01-04" class="tribe-mini-calendar-day-link">4</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-05 tribe-events-right">
						


	<div id="daynum-5">
		<a href="#" data-day="2017-01-05" class="tribe-mini-calendar-day-link">5</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06 tribe-events-right">
						


	<div id="daynum-6">
		<a href="#" data-day="2017-01-06" class="tribe-mini-calendar-day-link">6</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07 tribe-events-right">
						


	<div id="daynum-7">
		<a href="#" data-day="2017-01-07" class="tribe-mini-calendar-day-link">7</a>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-08">
						


	<div id="daynum-8">
		<a href="#" data-day="2017-01-08" class="tribe-mini-calendar-day-link">8</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-09">
						


	<div id="daynum-9">
		<a href="#" data-day="2017-01-09" class="tribe-mini-calendar-day-link">9</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-10">
						


	<div id="daynum-10">
		<a href="#" data-day="2017-01-10" class="tribe-mini-calendar-day-link">10</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-11">
						


	<div id="daynum-11">
		<a href="#" data-day="2017-01-11" class="tribe-mini-calendar-day-link">11</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-12 tribe-events-right">
						


	<div id="daynum-12">
		<a href="#" data-day="2017-01-12" class="tribe-mini-calendar-day-link">12</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-13 tribe-events-right">
						


	<div id="daynum-13">
		<a href="#" data-day="2017-01-13" class="tribe-mini-calendar-day-link">13</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-14 tribe-events-right">
						


	<div id="daynum-14">
		<a href="#" data-day="2017-01-14" class="tribe-mini-calendar-day-link">14</a>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-15">
						


	<div id="daynum-15">
		<a href="#" data-day="2017-01-15" class="tribe-mini-calendar-day-link">15</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-16">
						


	<div id="daynum-16">
		<a href="#" data-day="2017-01-16" class="tribe-mini-calendar-day-link">16</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-17">
						


	<div id="daynum-17">
		<a href="#" data-day="2017-01-17" class="tribe-mini-calendar-day-link">17</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-18">
						


	<div id="daynum-18">
		<a href="#" data-day="2017-01-18" class="tribe-mini-calendar-day-link">18</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-19 tribe-events-right">
						


	<div id="daynum-19">
		<a href="#" data-day="2017-01-19" class="tribe-mini-calendar-day-link">19</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-20 tribe-events-right">
						


	<div id="daynum-20">
		<a href="#" data-day="2017-01-20" class="tribe-mini-calendar-day-link">20</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-21 tribe-events-right">
						


	<div id="daynum-21">
		<a href="#" data-day="2017-01-21" class="tribe-mini-calendar-day-link">21</a>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-22">
						


	<div id="daynum-22">
		<a href="#" data-day="2017-01-22" class="tribe-mini-calendar-day-link">22</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-23">
						


	<div id="daynum-23">
		<a href="#" data-day="2017-01-23" class="tribe-mini-calendar-day-link">23</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-24">
						


	<div id="daynum-24">
		<a href="#" data-day="2017-01-24" class="tribe-mini-calendar-day-link">24</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-25">
						


	<div id="daynum-25">
		<a href="#" data-day="2017-01-25" class="tribe-mini-calendar-day-link">25</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-26 tribe-events-right">
						


	<div id="daynum-26">
		<a href="#" data-day="2017-01-26" class="tribe-mini-calendar-day-link">26</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-present tribe-events-has-events mobile-trigger tribe-event-day-27 tribe-events-right">
						


	<div id="daynum-27">
		<a href="#" data-day="2017-01-27" class="tribe-mini-calendar-day-link">27</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-28 tribe-events-right">
						


	<div id="daynum-28">
		<a href="#" data-day="2017-01-28" class="tribe-mini-calendar-day-link">28</a>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-29">
						


	<div id="daynum-29">
		<a href="#" data-day="2017-01-29" class="tribe-mini-calendar-day-link">29</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-30">
						


	<div id="daynum-30">
		<a href="#" data-day="2017-01-30" class="tribe-mini-calendar-day-link">30</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-31">
						


	<div id="daynum-31">
		<a href="#" data-day="2017-01-31" class="tribe-mini-calendar-day-link">31</a>	</div>
	
				</td>
											<td class="tribe-events-othermonth">
						

				</td>
											<td class="tribe-events-othermonth tribe-events-right">
						

				</td>
											<td class="tribe-events-othermonth tribe-events-right">
						

				</td>
											<td class="tribe-events-othermonth tribe-events-right">
						

				</td>
						</tr>
		</tbody>
			
	</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->

	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop hfeed vcalendar">

					
			<!-- Event  -->
			<div class="hentry vevent type-tribe_events post-31359 tribe-clearfix tribe-events-category-wnns-community-events tribe-events-venue-8598 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0">
	<div class="list-date">
		<span
			class="list-dayname">Fri</span>
		<span
			class="list-daynumber">27</span>
	</div>
	<div class="list-info">
		<h2><a href="http://www.wnns.com/event/breakfast-optimist-club-2/2017-01-27/">Breakfast Optimist Club</a></h2>
				<span class="date-start dtstart">January 27 @ 7:00 AM<span class="value-title" title="2017-01-27CST07:00"></span></span> - <span class="end-time dtend">8:00 PM<span class="value-title" title="2017-01-27CST08:00"></span></span>					<div class="tribe-mini-calendar-event-venue">
				<a href="http://www.wnns.com/venue/atonement-luthern-church/">Atonement  Luthern Church</a>			</div>
			</div>
</div>
			</div><!-- .hentry .vevent -->


								
			<!-- Event  -->
			<div class="hentry vevent type-tribe_events post-31433 tribe-clearfix tribe-events-category-wnns-community-events tribe-events-venue-2809">
				
<div class="tribe-mini-calendar-event event-1 first ">
	<div class="list-date">
		<span
			class="list-dayname">Fri</span>
		<span
			class="list-daynumber">27</span>
	</div>
	<div class="list-info">
		<h2><a href="http://www.wnns.com/event/apl-pet-adoptions-23/2017-01-27/">APL Pet Adoptions</a></h2>
				<span class="date-start dtstart">January 27 @ 12:00 PM<span class="value-title" title="2017-01-27CST12:00"></span></span> - <span class="end-time dtend">5:00 PM<span class="value-title" title="2017-01-27CST05:00"></span></span>					<div class="tribe-mini-calendar-event-venue">
				<a href="http://www.wnns.com/venue/animal-protective-league/">Animal Protective League</a>			</div>
			</div>
</div>
			</div><!-- .hentry .vevent -->


								
			<!-- Event  -->
			<div class="hentry vevent type-tribe_events post-31825 tribe-clearfix tribe-events-category-wnns-community-events tribe-events-venue-6694 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-2 last ">
	<div class="list-date">
		<span
			class="list-dayname">Fri</span>
		<span
			class="list-daynumber">27</span>
	</div>
	<div class="list-info">
		<h2><a href="http://www.wnns.com/event/the-lion-king-jr-2/">The Lion King Jr.</a></h2>
				<span class="date-start dtstart">January 27 @ 7:00 PM<span class="value-title" title="2017-01-27CST07:00"></span></span> - <span class="end-time dtend">9:30 PM<span class="value-title" title="2017-01-27CST09:30"></span></span>					<div class="tribe-mini-calendar-event-venue">
				<a href="http://www.wnns.com/venue/hoogland-center-for-the-arts/">Hoogland Center For The Arts</a>			</div>
			</div>
</div>
			</div><!-- .hentry .vevent -->


					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->
</div></aside>							</div>
		</div>
	
</div>
  </section>

</div><!-- .content-wrapper -->

</section><!-- end page wrapper -->

<footer class="bg-secondary">
	
	<div class="container">
		<div class="row-fluid">
			<div class="col-sm-4">
				
				<div class="footer-logo"><div class="header-image">
	<a href="http://www.wnns.com/" rel="home"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2016/10/17132558/wnns_logo.png" class="header-image"  alt="" /></a>
</div></div>
				
				<div class="footer-social"><div class="social-links">
	<a href="https://www.facebook.com/987WNNS" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wqlz-2/icon-facebook.png" alt="Facebook" /></a><a href="http://twitter.com/987WNNS" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wqlz-2/icon-twitter.png" alt="Twitter" /></a><a href="https://www.pinterest.com/987wnns" target="blank" class="social-link-item"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/734/2016/10/17132558/icon-pintrest.png" alt="Pinterest" /></a><a href="http://www.instagram.com/987wnns" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wqlz-2/icon-instagram.png" alt="Instagram" /></a><a href="http://www.youtube.com/user/987wnns" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wqlz-2/icon-youtube.png" alt="Youtube" /></a><a href="https://itunes.apple.com/us/app/98.7-wnns/id935305870?mt=8" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wqlz-2/icon-apple.png" alt="Apple" /></a><a href="https://play.google.com/store/apps/details?id=wnnsfm.surfernetwork.com " target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wqlz-2/icon-android.png" alt="Android" /></a></div></div>
				
				<div class="copyright color-light">
					&copy;2017 98.7 WNNS &#8211; Fresh Variety | Powered by <a href="http://www.wordpressforbroadcasters.com">WPB™.</a> Served by <a href="http://www.intertechmedia.com">InterTech Media LLC </a>
				</div>
			
			</div>
		</div><!-- .row -->
	</div><!-- .container -->

</footer>
		<div class="adv-container wide-footer">
			 

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.wqlz.com"]);
  _paq.push(["setDomains", ["*.wqlz.com","*.wqlz.com","*.wqlz.com"]]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://webstats.secureitm.com/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "871"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71419708-2', 'auto');
  ga('send', 'pageview');

</script>
		</div>
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">  
      html { margin-top: 0px !important; }  
      * html body { margin-top: 0px !important; }  
  </style><link rel='stylesheet' id='aws_ec_css-css'  href='http://www.wnns.com/wp-content/plugins/entity_closing_listings/static/aws_closings.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://www.wnns.com/wp-content/plugins/wpb-post-core/assets/lightbox.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://www.wnns.com/wp-content/plugins/events-calendar-pro/resources/widget-calendar-full.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://www.wnns.com/wp-content/plugins/events-calendar-pro/resources/widget-calendar-theme.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://www.wnns.com/wp-content/plugins/events-calendar-pro/resources/widget-calendar-theme.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/advertise/modules/stats/assets/track.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/advertise/assets/js/front.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.wnns.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var supermenu_vars = {"sm_effect_triggerpoint":"500","sm_fixed_menu":"supermenu--not-fixed","sm_change_menu_styles":"no","sm_fade_in_after_etp":"no","sm_change_menu_width":"no-change","sm_change_menu_height":"90","sm_superside_layout":"aside"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/supermenu/assets/js/supermenu.js?ver=2.4.3.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wpb-widget-recent-posts-advanced/inc/js/masonory-script-widget-js.php?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.android-adapter-fix.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JPlayer = {"swfPath":"http:\/\/www.wnns.com\/wp-content\/plugins\/wpb-show-core\/modules\/jplayer\/assets\/","playlists":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer-init.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/themes/wnnsfm-theme/inc/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/themes/wnnsfm-theme/inc/js/common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/themes/wnnsfm-theme/inc/js-dev/responsive-scripts.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/themes/wnnsfm-theme/inc/js/fitvids.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/themes/wnnsfm-theme/inc/js/topbutton.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/themes/wnnsfm-theme/inc/js/jquery.touchSwipe.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/themes/wnnsfm-theme/inc/js/fitvids.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/themes/wnnsfm-theme/inc/js/wpb-fitvids.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/vipclub/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidfirstName":"First Name is not Valid","missingfirstname":"First name can not be empty","invalidlastName":"Last Name is not Valid","missinglastname":"Last name can not be empty","invalidzip":"Zip is not Valid","missingzip":"Zip can not be empty","invalidcellnumber":"Cell Number is not valid","missingcellnumber":"Cell can not be empty","invalidemail":"E-mail address is invalid","missingemail":"Please enter your e-mail address","ajaxurl":"http:\/\/www.wnns.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/vipclub/js/sendpress.signup.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/vipclub/js/jquery.maskedinput.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wpb-widget-tabs/assets/wpb-tabbed-widget-common.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wpb-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wpb-slider/assets/js/wpb-slider-common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/entity_closing_listings/static/aws_ec.js?ver=1'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wpb-post-core/assets/jquery.lightbox.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"32317 http:\/\/www.wnns.com\/?p=32317","disqusShortname":"977qlz","disqusTitle":"Governor Bruce Rauner Vowing to Fight To Keep State Empoyee Paychecks Flowing","disqusUrl":"http:\/\/www.wnns.com\/2017\/01\/27\/governor-bruce-rauner-vowing-to-fight-to-keep-state-empoyee-paychecks-flowing\/","options":{"manualSync":false},"postId":"32317"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/www.wnns.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/events-calendar-pro/resources/widget-calendar.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"977qlz"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wnns.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.2'></script>
	<!-- entity closing script inline code start -->
	<script>
	window.aws_ec_config_sid = new Array('122','734');
	window.aws_ec_current_sid = "734";
	window.ajaxBaseSite = "http://50.17.251.204/";

	window.todaysDate = '2017-01-27';
	window.gmt_offset = -6;

	window.wp_hour = "15";
	window.wp_minute = "40";
	window.wp_time = window.wp_hour + ":" + window.wp_minute;

	window.aws_ec_return_type = new Array();
	jQuery(document).ready(function($){
		//help make ajax play nice in older internet explorer (9 and hopefully below)
		$.support.cors = true;
		//starts everything important
		aws_ec_init();
	})
	</script> <!-- entity closing script inline code end -->
	<!-- entity closing alert type --><script>window.aws_ec_return_type.push('ALERT');window['aws_ec_alert_0'] = {"TYPE":"ALERT","IMAGE":"http:\/\/dehayf5mhw1h7.cloudfront.net\/wp-content\/uploads\/sites\/133\/2014\/10\/22215120\/Schools-Closing-Animation.gif","URL":"http:\/\/www.wnns.com\/closings\/"};aws_ec_insertEC_alertIMG(0);</script>
</body>
</html>
